请选择 进入手机版 | 继续访问电脑版
楼主: administrator

[数据结构] EVE数据库图标,堡垒YC-118-7更新

[复制链接]
发表于 2013-6-29 20:41:59 | 显示全部楼层
封神丨导师 发表于 2013-6-24 20:34
这个奴家就收下了喵~0.0

导师的逆袭
回复 支持 反对

使用道具 举报

发表于 2013-7-20 13:54:44 | 显示全部楼层
远程助手 发表于 2013-6-29 20:41
导师的逆袭

肿么了呀喵?
回复 支持 反对

使用道具 举报

发表于 2013-7-21 13:31:26 | 显示全部楼层
奥赛德,先睹为快
回复 支持 反对

使用道具 举报

发表于 2013-7-22 14:34:00 | 显示全部楼层
大哥,请问你知道这个是干嘛的吗?
EVETools API验证码(vCode)
国服是没有开放哦
回复 支持 反对

使用道具 举报

发表于 2013-7-22 14:34:38 | 显示全部楼层
大哥,请问你知道这个是干嘛的吗?
EVETools API验证码(vCode)
国服是没有开放哦
回复 支持 反对

使用道具 举报

发表于 2013-7-26 18:49:16 | 显示全部楼层
1111111111111111111111111111111111111111111111111111111111
回复 支持 反对

使用道具 举报

发表于 2013-9-19 18:49:48 | 显示全部楼层
这是什么东西?
回复 支持 反对

使用道具 举报

发表于 2013-12-20 11:19:21 | 显示全部楼层
我想请教下这个数据库怎么用啊?是sql server的数据库麽?我用sql server 2005还原数据库,报错说设备"DATADUMP201309021118.bak"上的媒体簇不正确。是要用高版本的sql server吗?

点评

绝地反击版本的数据库需要Sql Server 2012 奥德赛以及更早期版本的数据库,需要Sql Server 2008  详情 回复 发表于 2013-12-20 21:41
回复 支持 反对

使用道具 举报

 楼主| 发表于 2013-12-20 21:41:44 | 显示全部楼层
cswcsw 发表于 2013-12-20 11:19
我想请教下这个数据库怎么用啊?是sql server的数据库麽?我用sql server 2005还原数据库,报错说设备"DATA ...

绝地反击版本的数据库需要Sql Server 2012
奥德赛以及更早期版本的数据库,需要Sql Server 2008
回复 支持 反对

使用道具 举报

发表于 2013-12-21 08:52:59 | 显示全部楼层
administrator 发表于 2013-12-20 21:41
绝地反击版本的数据库需要Sql Server 2012
奥德赛以及更早期版本的数据库,需要Sql Server 2008 ...

^o^ 谢谢,我现在就去下sql server 2012
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|EVE China Tools ( 浙ICP备10043928号 )

GMT+8, 2018-12-19 04:51 , Processed in 0.045896 second(s), 19 queries .

Powered by Discuz! X3.4

© 2001-2013 Comsenz Inc. Design Singcere!

快速回复 返回顶部 返回列表